Home > Internet > Navigateurs > Le gouvernement Allemand interdit l’utilisation de internet Explorer de Microsoft

Le gouvernement Allemand interdit l’utilisation de internet Explorer de Microsoft

Le gouvernement allemand a invité le public ce mardi à cesser d’utiliser le navigateur Internet Explorer de Microsoft suite à la découverte d’un bug dans le navigateur Web qui rend les PC vulnérables aux attaques de pirates.

 

 

Une nouvelle faille vient d’être découverte dans le navigateur Internet Explorer. Microsoft a déclaré lundi que les attaquants peuvent exploiter Le bug pour infecter le PC de quelqu’un qui visite un site web malicieux, puis prendre le contrôle de l’ordinateur de la victime.

L’Office fédéral du gouvernement allemand pour la sécurité de l’information, ou BSI, a dit qu’il était au courant des attaques et que “Une propagation rapide du code est à craindre»

BSI a conseillé à tous les utilisateurs d’Internet Explorer d’utiliser un autre navigateur jusqu’à ce que le constructeur ait publié une mise à jour de sécurité.

Des responsables de Microsoft n’ont pas répondu à une demande de commentaires sur l’initiative prise par le gouvernement allemand. Ils n’ont pas donné de date précise pour la mise en ligne du correctif, mais on sait que ce sera fait durant cette semaine.

Internet Explorer est le deuxième navigateur le plus utilisé au monde, le mois dernier, avec environ 33 pour cent de part de marché, Il n’était pas loin derrière Chrome, qui a obtenu 34 pour cent du marché. Firefox descend à la troisième place.

Retrouvez notre comparatif des navigateurs sur notre article dédié.

 

Vous avez aimé? Pensez à partager
This article was posted in Navigateurs, Sécurité and tagged , , , . Bookmark the permalink. Follow comments with the RSS feed for this post. Post a Comment or leave a trackback: Trackback URL.

One Response to "Le gouvernement Allemand interdit l’utilisation de internet Explorer de Microsoft"

Trackbacks

  1. […] Le navigateur web de Microsoft Internet Explorer est confronté depuis quelques jours à une faille dans son système de sécurité, ce qui le rend vulnérable aux attaques informatiques. Les versions 6 à 9 d’Internet Explorer ainsi que d’autres programmes de Microsoft (Outlook par exemple) sont concernés et peuvent donc subir des agressions de hackers. A ce propos, le gouvernement Allemand recommande même aux internautes de ne plus utiliser Internet Explorer pour le moment au profit d’autres navigateurs comme Firefox ou Chrome (voir l’article sur kingofgeek.com) […]

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

*

© 2019 L'actualité Geek, Web, Mobile, Jeux-vidéos et High Tech. Tous les droits sont réservés.
Powered by KingofgeeK. A Propos